Author Topic: no near field objects ---> PLEASE HELP ME!  (Read 746 times)

no near field objects ---> PLEASE HELP ME!
« on: January 03, 2015, 08:25:05 am »
January 03, 2015, 08:25:05 am
lumion slices viewport and shows no near field objects!!!!
first I thouth the problem was my model because it was too small and I rescale it to maximum(50) in lumion,
but I changed it in 3ds max and its still has the same problem!
please help
oh and there's a photo just in case

Re: no near field objects ---> PLEASE HELP ME!
« Reply #1 on: January 03, 2015, 09:22:43 am »
January 03, 2015, 09:22:43 am
Hi you1973

Which version of Lumion are you working in?

Re: no near field objects ---> PLEASE HELP ME!
« Reply #2 on: January 03, 2015, 09:35:00 am »
January 03, 2015, 09:35:00 am
Hi peterm

I've tested it with both 4.5 & 5

Re: no near field objects ---> PLEASE HELP ME!
« Reply #3 on: January 03, 2015, 11:08:47 am »
January 03, 2015, 11:08:47 am
Hi you1973, this is just a routine check as you do not seem to have any Lumion licenses attached to your forum account.

If you have a license or are working for a company with a valid license, I'd be grateful if you could forward the license to peterm [at] act-3d.com and morten [at] act-3d.com, so we can verify that everything is in order.

Thanks in advance.

TIP: If you are sharing a license in a company, you can use 1 license key for multiple staff members, as a way to get full access to the forum. We provide faster support in the Commercial User section of the forum.

All that you need to do is to ask the person who manages the license keys at your company to go to your Account settings and enter one of the license keys. You will then have full access to the forum.
IMPORTANT: Please do not send private messages and emails to members of staff - unless we specifically ask you to send us sensitive information, for example License Keys.

Re: no near field objects ---> PLEASE HELP ME!
« Reply #4 on: January 03, 2015, 11:29:37 am »
January 03, 2015, 11:29:37 am
Hi Morten
yes I dont Have Lumion licenses attached to my forum account,
I'll check and get back to you